Carro morre sem Motivo?!?!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Carro morre sem Motivo?!?!

Mensagem  Dan em Sex Dez 05, 2008 12:51 pm

Olá pessoal tudo bem?

Ultimamente tem acontecido algo um pouco estranho com meu premio e em que meu carro me deixou na mão...... Mad
A algum tempo atraz apos estaciona-lo na garagem de casa, cerca de uma hora depois eu ia ligar ele novamente e ele custava a pegar(considerando que o motor dele sempre pega rápido!)... desde então nao me preocupei, pois....
ao sair do estacionamento da minha faculdade a uma semana, liguei ele e cerca de 3 segundos depois ele apagou... sem motivo aparente a se considerar. De tanto força-lo a pegar arriou a bateria.... chamei alguns colegas(passei vergonha é obvio!), entao empurraram pra mim... mais nem no tranco...... resumindo só uns 30 minutos depois o carro parado e com um cabo de transferencia de carga ele pegou.... como se nada tivesse acontecido..... já troquei rotor, tampa do desdribuidor, vela, cabo de vela..... e ele insiste em fazer uma dessas...!
alguem pode dar uma dica do que pode estar acontecendo?
um abs a todos e um feliz Natal e um ótimo ano novo!!!

Dan santa

Dan

Mensagens : 5
Data de inscrição : 31/10/2008
Idade : 29
Localização : Ctba/PR

Ver perfil do usuário

Voltar ao Topo Ir em baixo

premio morrendo

Mensagem  junior em Sab Dez 20, 2008 8:51 pm

cara olha só se vc trocou essas peças então ou pode ser essa bateria ou provavelmente o arranque
faz o seguinte vai em um eletricista de confiança e pede ele pra dar uma olhada nesse arranque e na bateria e explica o problema pra ele ok?
feliz natal a todos
f
u
i.......
avatar
junior

Mensagens : 6
Data de inscrição : 20/12/2008
Idade : 24
Localização : rio de janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

O premio 1991 morre sem motivo

Mensagem  PROFESSORMARTINS em Seg Dez 28, 2009 11:44 am

Esta problema esta ocorrendo comigo, troquei tudo o que vc ja trocou inclusive o choquinho que fifa acoplado no distribidor que faz o papel do antigo platinado, alem da bobina.
Ja troquei o cabo que interliga a parte negativa da bobina para o distribuidor.
Minha duvida e a seguinte no outro fio que conecata o choquinho esta ligado onde?? na alimentação positiva ??

grato

PROFESSORMARTINS

Mensagens : 3
Data de inscrição : 28/12/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Carro morre sem Motivo?!?!

Mensagem  PROFESSORMARTINS em Ter Dez 29, 2009 10:42 am

Senhores, acho que o problema esta no Contato em uma peça que alguns chamam de castanha onde fica todos os contatos eletricos acionados quando giramos a chave para dar partida no carro, essa peça fica na parte de traz do local onde se coloca a chave, e geralmente de plastico e com o tempo vai derretendo e danificando os contatos causando esse tipo de problema.
Hoje comprei uma do meu premio 91 por 30,00 e foi muito facil de achar em uma loginha de peças fiat de bairro.

Valeu

PROFESSORMARTINS

Mensagens : 3
Data de inscrição : 28/12/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro morre sem Motivo?!?!

Mensagem  kim em Qua Dez 30, 2009 8:59 am

Ola a todos, olha caro colega, quando aconteceu isso com o meu, minha bomba de combustivel estava dando problema, muitas vezes acontecia de ele não querer pegar principalmente quando ficava muito tempo parado, e mesmo quando pegava ficava morrendo, e depois de um tempo funcionava normal, se ainda nao conseguiu resolver o problema da uma olhadinha na bomba para ver se esta subindo combustivel para o carburador...
Espero ter ajudado!!!
abraço e feliz ano novo a todos!!!

kim

Mensagens : 1
Data de inscrição : 30/12/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro morre sem Motivo?!?!

Mensagem  Roderik em Qua Mar 10, 2010 9:34 pm

Dan,
Pode ser a bobina.Já verificou?
abs

Roderik

Mensagens : 2
Data de inscrição : 10/03/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Para quem ainda enfrenta este problema.

Mensagem  cinigalia em Sab Set 25, 2010 4:11 pm

Pessoal,

Em 2009 comprei o Prêmio 93 do meu sogro que era 2º dono e estava cansado de gastar dinheiro tentando resolver este problema e hoje consegui um direcionamento que acho que vai resolver, na segunda feira vou levar a maquina na minha oficina de confiança e retorno aqui para dizer se deu certo.

Encontrei na edição 318 de fevereiro de 1987 da 4 Rodas a matéria que eles testam todas as peças do carro após 50.000 km. E eis que o Prêmio testado apresentou este mesmo problema aos 14.179 km, o carro foi guinchado até uma concessionária (estava na garantia) e foi constatado uma falha no comutador de luzes. A peça foi trocada e o problema acabou. Acho difícil a Fiat utilizar um componente que apresenta falha durante tanto tempo, más é muita coincidência, pois os "sintomas" são muitos parecidos.

O carro estaria perfeito se não fosse este desagradável problema...

Assim que possível retorno com mais informações.


Obs. Para quem não conheçe, a revista 4 Rodas possui um acervo digital com todas as edições já lançadas desde 1960 e tem uma ferramenta de busca muito boa que me ajudou a localizar todas as edições que tem alguma matéria ou até mesmo propaganda do Prêmio. Imprimi todas e guardei (até as propagandas kkk).

cinigalia

Mensagens : 1
Data de inscrição : 24/09/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro morre sem Motivo?!?!

Mensagem  rudneyg em Qui Maio 31, 2012 5:27 pm

Um problema muito comum no Fiat Premio e que ocasiona essa mesma falha mencionada no tópico está relacionado a uma peça chamada MÓDULO DE IGNIÇÃO. Eu já tive por várias vezes problema com essa peça e nos dias de hoje, é praticamente impossível encontrá-la original (Bosch), o que ocasiona aind amais a sua falha freqüente.

Para quem não conhece, essa peça fica licada através de encaixe no corpo do distribuidor, parafusado com uma tampa protetora e ligada também com um chicote, recebendo e enviando o sinal da ignição par ao funcionamento do motor. Se essa peça estiver defeituosa, ocorre a queda do sinal e o motor "morre" e nem no tranco pega. Por muitas vezes, é uma falha intermitente, o sinal vai e volta e o problema só é resolvido com a sua troca.

Por ser uma peça em que, ultimamente, sempre apresenta o defeito após pouco tempo de uso, meu mecânico sugeriu a troca da mesma, utilizando um módulo de ignição alternativo (usado por veículos VW, GM, etc), que fica parafusado na lataria do compartimento do motor e fazendo uma adaptação para a ligação no distribuidor com um chicote. A mudança foi um sucesso e NUNCA mais tive esse problema. Se quiserem, tiro uma foto para demonstrar o que foi feito e sinalizando as peças, para facilitar o entendimento.

Sds.
avatar
rudneyg

Mensagens : 9
Data de inscrição : 31/05/2012
Idade : 43
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro morre sem Motivo?!?!

Mensagem  RE-FIAT em Seg Jun 04, 2012 4:16 pm

rudneyg escreveu:Um problema muito comum no Fiat Premio e que ocasiona essa mesma falha mencionada no tópico está relacionado a uma peça chamada MÓDULO DE IGNIÇÃO. Eu já tive por várias vezes problema com essa peça e nos dias de hoje, é praticamente impossível encontrá-la original (Bosch), o que ocasiona aind amais a sua falha freqüente.

Para quem não conhece, essa peça fica licada através de encaixe no corpo do distribuidor, parafusado com uma tampa protetora e ligada também com um chicote, recebendo e enviando o sinal da ignição par ao funcionamento do motor. Se essa peça estiver defeituosa, ocorre a queda do sinal e o motor "morre" e nem no tranco pega. Por muitas vezes, é uma falha intermitente, o sinal vai e volta e o problema só é resolvido com a sua troca.

Por ser uma peça em que, ultimamente, sempre apresenta o defeito após pouco tempo de uso, meu mecânico sugeriu a troca da mesma, utilizando um módulo de ignição alternativo (usado por veículos VW, GM, etc), que fica parafusado na lataria do compartimento do motor e fazendo uma adaptação para a ligação no distribuidor com um chicote. A mudança foi um sucesso e NUNCA mais tive esse problema. Se quiserem, tiro uma foto para demonstrar o que foi feito e sinalizando as peças, para facilitar o entendimento.

Sds.


Sim, esse problema acontece nos Sevel 1.6!

Seria legal , se voce postasse as fotos pra gente ver como ficou!


abraço

RE-FIAT

Mensagens : 10
Data de inscrição : 14/10/2008
Idade : 36
Localização : São Paulo - Z/O

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Fotos

Mensagem  rudneyg em Ter Dez 11, 2012 8:08 am

Somente para fechar com as fotos da adaptação comentada anteriormente.
Abs







avatar
rudneyg

Mensagens : 9
Data de inscrição : 31/05/2012
Idade : 43
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro morre sem Motivo?!?!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum